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Disclaimer 
The information in these resources does not constitute legal advice. It is general information intended 
to assist physicians in understanding their obligations and general duties under the Newfoundland and 
Labrador Personal Health Information Act.  The information is provided as guidance for clinics in 
Newfoundland and Labrador for developing their privacy program. In the case of a discrepancy between 
PHIA and the document, PHIA shall be taken as correct. 
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The eDOCSNL Privacy and Security Resource materials have been developed to align with applicable 

legislation and best practices. The eDOCSNL Privacy and Security Resources are based on original work 

completed by the Saskatchewan Medical Association, EMR Program. 
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Background 

The Personal Health Information Act (PHIA) was proclaimed in June 2008 and governs the collection, 

use, and disclosure of personal health information in the province. The Act defines and places 

obligations on “custodians”, which include government institutions, regional health authorities, and 

health professionals including physicians who are not employees of another custodian, such as an RHA. 

PHIA applies to personal health information in any form including paper, audio or electronic and bodily 

substance.  

 

Maintaining patient’s privacy is a professional responsibility of physicians, and is a central part of the 

doctor-patient relationship. The patient, with few exceptions, has a right of access to, and to request a 

correction to, his or her personal health information, but the physician maintains custody of the medical 

record. Physicians designated as custodians are accountable for the personal health information they 

collect, use, and disclose.   

 

PHIA requires custodians to be transparent in how they collect, use, and disclose personal health 

information and that they take reasonable measures to protect the personal health information while it 

is in their custody or control, including when it is managed by an information manager.   
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Step One: Understanding the Privacy and Security Resource Materials 
eDOCSNL has developed privacy and security resource materials to assist physicians and their staff 

develop policies and procedures to meet the obligations of PHIA and the College of Physicians and 

Surgeons of Newfoundland and Labrador’s (CPSNL) Bylaw 6. 

The Privacy and Security Resource Materials are comprised of: 

1. Steps in Creating a Privacy and Security Policy Manual 

2. Privacy and Security Reference Manual 

3. Sample Policy and Procedure Manual  

4. Templates: Forms and Letters  

5. Templates: Agreements 

6. Checklists 

7. Poster 

The Privacy and Security Reference Manual is comprised of guidelines on many of the privacy and 

security topics physicians will have to address at some time in their practice.  The guidelines do not 

focus solely on the needs of the EMR physician so the Reference Manual is suitable for use by any 

physician developing privacy and security policies and procedures. 

The sample policy manuals provide examples of the policies and procedures that EMR physicians should 

customize and adopt.   

There are also templates for forms, letters and checklists to use in medical practices which focus on the 

requirements of EMR physicians but they can also be used by non-EMR physicians.  The Agreement 

Templates are specifically designed for physicians participating in eDOCSNL. 

 

Structure of the Reference Manual and Sample Policy Manuals  

The Reference Manual and the sample policy manuals are both structured in the same way and include 

the following Sections.  

Accountability 

This includes the general responsibilities of physician under PHIA.  This section discusses the roles and 

responsibilities of a privacy officer (contact person), the obligations of employees, agents, contractors, 

volunteers and others who are subject to the policies and procedures, and other requirements of PHIA. 

Access, Corrections, and Authorized Representatives 

PHIA is very specific about patients’ rights to have access to, or a copy of, their own personal health 

information. This includes the right to request a correction when a record is inaccurate or incomplete.  

This section also includes information about who can be authorized as a patient representative. 

Collection, Use, Disclosure and Consent 
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This addresses patients’ right to consent to certain collections, uses, and disclosures of their personal 

health information. There is an explanation of consent models and how to manage a patient’s consent 

directive. It also addresses when expressed, implied or limited consent can be used and what uses and 

disclosures of personal health information are authorized without consent under PHIA. 

Safeguards 

This contains overviews of some of the tools that physicians can use to mitigate risks such as 

agreements, and breach management strategies. These will help physicians meet some of their general 

duties under the legislation to protect personal health information. 

Guidelines on other safeguards 

This includes information on retention, storage, and destruction of records.  This section provides advice 

applicable to both paper and electronic information. 
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Step Two: Understanding the Benefits of Written Policies and Procedures 
Many physicians question the need for written policies and procedures.  Besides the legal and 

professional requirements, good written policies can contribute to a well-managed practice. 

Policies and procedures provide consistent direction for employees and others on how personal health 

information should be managed to protect the privacy of patients.   

Policies and procedures allow physicians to guide the operation of a medical practice without constant 

management intervention, and staff to carry out their job and make decisions within defined 

boundaries.  

Clear procedures can support new and temporary staff with fulfilling their duties in a manner that is 

consistent with established practices.   

By following documented policies and procedures, a medical practice can reduce the risk of a privacy 

breach, can identify improvements in procedures, and ensure compliance with PHIA. 

Policies and procedures need to be reviewed and updated on a regular basis. Physicians who are 

custodians should review them annually, when staff have frequent questions on how to do a particular 

activity, when activities are performed inconsistently or there is an increase in potential breaches or an 

actual breach occurs.   

It will be the physicians and staff who will use the policies and procedures daily; however they should be 

shared with third parties that have or may have access to personal health information.  Patients can also 

be provided with a copy upon request. 

The sample policy manual includes examples of the policies and procedures that align with the 

requirements of PHIA and the CPSNL Bylaw 6.  They are designed to be used with the Privacy and 

Security Reference Manual which provides further information as needed.  

Physicians must carefully review the appropriate sample policy manual and adapt it to their practice.   

There is no standard format for policies and procedures, however it is a good idea to include with each 

policy and procedure the title, the legislative and/or CPSNL reference, and the date the policy came into 

effect with any revision date(s).  

 

Policy Statement 

A policy statement is the permanent expectation of the behaviour of physicians, employees, other 

health professionals, and medical students and residents with regard to the policy.   

There should be enough detail in the statement to make the objective clear without it being 

cumbersome.  
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Policies are written to reflect general behaviours; exceptions to the policy should be addressed in the 

procedures, including the conditions under which an exception is appropriate.  

When the word “must” or “shall” is used in the sample policy manual it means it is a requirement under 

PHIA.  “May” is used, as it is in PHIA, when a physician has discretion in how the PHIA requirement is 

met.  “Should” and “recommended” generally refers to the expectations of the College of Physicians and 

Surgeons or a good practices. 

 

Procedures 

The ultimate goal of every procedure is to provide a clear and easily understood plan of action required 

to be carried out or implemented to achieve the policy statement.  

Procedures should be written in a consistent style and format to encourage maximum usability.  

Procedures should evolve over time as the medical practice identifies improvements in how the policy 

can be met and to further minimizing risks. 

Depending on the policy, procedures may be quite detailed and include who is responsible to carry out 

specific tasks and what should be achieved by the task. 

 

Forms 

If a policy requires a form or letter these should be included in the policy manual. 
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Step Three: Preparing the Sample Policy Manual 
 

 Word 2013 (Other versions will be similar) 

Download Open the sample policy manual on the USB key or download from the eDOCSNL 

website 

Save Click the “File” tab on the top left hand corner of the screen.  Click “Save As” and 

select the folder the manual will be saved in and name the file. 

Remove the 

dates in the 

header 

Click on the “Insert” tab and then on “Header”.  Select “Edit Header” near the 

bottom of the drop-down box. Block and delete the text in the Header.  Type in the 

name of the clinic and the date you anticipate the policies will be approved. 

Remove the 

logos from the 

footer 

Click on the “Insert” tab and then on “Footer”.  Select “Remove Footer” near the 

bottom of the drop down box.    

 

 

Add Page 

Numbers 

Click on the “Insert” tab and select “Page Number”.  Select “Format Page 

Numbering” and select “starting at”.  Be sure the number in the box is “1”. Select 

the location you want for the page number from the drop down box. 

Change the 

name of the 

clinic 

throughout the 

document 

Click on the “Home” tab. Select “Replace” in the top right-hand corner. Type in 

“[Clinic Name]” or “[Physician Name]” in the “Find” box and the name of your clinic 

or your name in the “Replace” box. Select “Replace All” 

Read through 

the revised 

Policy Manual 

Make changes to policy statements and procedures to reflect how the medical 

practice will specifically meet the requirements of PHIA and the expectations of the 

CPSNL. 

Update the 

Table of 

Contents 

Click anywhere in the table of contents. Right click and select “Update field”.  If no 

policies have been updated or deleted select “Update page number only”. 

Otherwise select “Update entire table”. 

Modify the 

Table of 

Contents 

If some of the headings do not appear in the table of contents, you will need to 

change the format of the missing policy title. Highlight the title of the policy.  Click 

on the “Home” tab. Select “Heading 1”.  Repeat the process for updating the table 

of contents. Or highlight the title of one of the other policies. Click on the ‘Format 

Painter’ under the “Home” tab. Go to the missing title and highlight it. 

  



10 
 

Step Four: Using the Templates 
There are three sections of templates available through eDOCSNL, one for forms and letters, one for 

agreements, and the third includes some checklists to use in determining if best practices are being met.  

Each of these should be adapted to the requirements of the medical practice. 
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Step Five: Amendments and Questions 
The information provided in these documents are to assist physicians in understanding their obligations 

and general duties under PHIA and the expectations of the CPS NL Bylaw 6 during the implementation of 

an EMR, it should not be construed as legal advice. 

If you have questions or if you have some feedback about the Privacy and Security Resource Materials 

for Newfoundland and Labrador EMR Physicians please contact: 

Craig Pelley 

eDOCSNL Program Director    

o: 1.844.366.2765 |c: 709.691.5900 | www.eDOCSNL.ca 

70 O’Leary Avenue, St. John’s, Newfoundland and Labrador   A1B 2C7 

 

http://www.edocsnl.ca/

